KOŞULLU BİÇİMLENDİRME

Excel hakkındaki soru ya da paylaşımlarınıza kategori bulamadıysanız bu alana yazabilirsiniz.

KOŞULLU BİÇİMLENDİRME

İleti#1)  ilker29 » 03 Tem 2018 11:47

Merhaba arkadaşlar
Koşullu biçimlendirmede A1 sütunu ile B1 sütunu birbirine eşit olunca C1 sütununun yeşil renkte olmasını nasıl sağlayabiliriz.
Kullanıcı avatarı
ilker29
Yeni Başlamış
 
Adı Soyadı:ilker gökçe
Kayıt: 21 Ekm 2010 09:23
Konum: ereğli
Meslek: elektrik teknikeri
Yaş: 40
İleti: 60
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: AKSARAY



Cevap: KOŞULLU BİÇİMLENDİRME

İleti#2)  MDAGISTANLI » 03 Tem 2018 11:59

Merhaba.

C1 hücresine koşullu biçimleme uygulayın;

'Formül Kullan': =A1=B1

screenshot.2018-07-03 (1).jpg
Bu iletideki ekleri görmek için gerekli yetkilere sahip değilsiniz.
Kullanıcı avatarı
MDAGISTANLI
Yeni Başlamış
 
Kayıt: 28 Arl 2017 18:57
Meslek: Microsoft Sistem Yöneticisi
Yaş: 39
İleti: 63
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: İstanbul / Başakşehir

Cevap: KOŞULLU BİÇİMLENDİRME

İleti#3)  ilker29 » 03 Tem 2018 13:01

Teşekkürederim
Kullanıcı avatarı
ilker29
Yeni Başlamış
 
Adı Soyadı:ilker gökçe
Kayıt: 21 Ekm 2010 09:23
Konum: ereğli
Meslek: elektrik teknikeri
Yaş: 40
İleti: 60
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: AKSARAY



Cevap: KOŞULLU BİÇİMLENDİRME

İleti#4)  ilker29 » 03 Tem 2018 13:13

Bir sorum daha olacak, aynı uygulama üzerinden
A1 hücresindeki veriyi B1:B20 arasındaki verilerde aratarak var ise C1 sütün rengini değiştirme yapabilirmiyiz
Kullanıcı avatarı
ilker29
Yeni Başlamış
 
Adı Soyadı:ilker gökçe
Kayıt: 21 Ekm 2010 09:23
Konum: ereğli
Meslek: elektrik teknikeri
Yaş: 40
İleti: 60
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: AKSARAY



REKLAM
Excel Logo XML Oluşturucu
Logo Object Designer ile Uyarlama

Cevap: KOŞULLU BİÇİMLENDİRME

İleti#5)  MDAGISTANLI » 03 Tem 2018 13:34

=EĞERSAY($B$1:$B$20;A1)>0

screenshot.2018-07-03 (2).jpg
Bu iletideki ekleri görmek için gerekli yetkilere sahip değilsiniz.
Kullanıcı avatarı
MDAGISTANLI
Yeni Başlamış
 
Kayıt: 28 Arl 2017 18:57
Meslek: Microsoft Sistem Yöneticisi
Yaş: 39
İleti: 63
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: İstanbul / Başakşehir

Cevap: KOŞULLU BİÇİMLENDİRME

İleti#6)  ilker29 » 03 Tem 2018 16:09

Teşekkürederim
Kullanıcı avatarı
ilker29
Yeni Başlamış
 
Adı Soyadı:ilker gökçe
Kayıt: 21 Ekm 2010 09:23
Konum: ereğli
Meslek: elektrik teknikeri
Yaş: 40
İleti: 60
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: AKSARAY



REKLAM
ETA - Excel Konsolide Raporlama
ETA Excel Personel Entegre Raporu

Forum Diğer Excel İşlemleri

Online Kullanıcılar

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 1 misafir

cron
Bumerang - Yazarkafe