[Yardım]  FORMÜL YARDIMI lütfen

Excel hakkındaki soru ya da paylaşımlarınıza kategori bulamadıysanız bu alana yazabilirsiniz.

FORMÜL YARDIMI lütfen

İleti#1)  mht1542 » 15 Ekm 2020 10:10

Merhaba gerekli açıklamaları excel dosyasında yaptım
https://www.dosya.tc/server31/lufjsm/SOFOR.xlsx.html
Kullanıcı avatarı
mht1542
 
Adı Soyadı:mehmet yücel
Kayıt: 22 Haz 2014 14:26
Konum: hatay/dörtyol
Meslek: muhasebe
Yaş: 29
İleti: 5
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: hatay/dörtyol



Cevap: FORMÜL YARDIMI lütfen

İleti#2)  Ömer BARAN » 18 Ekm 2020 18:24

Merhaba.

Aşağıdaki formülü, M3 hücresine uygulayıp aşağı doğru kopyalayın.

Kod: Tümünü seç
=TOPLA.ÇARPIM(($B$3:$B$8=$L3)*(($C$3:$H$8="YAZICI")*10+($C$3:$H$8="KALE")*25))
☾✭ İnadına TÜRKÇE ✭☽

Sorularınızı bana https://www.ExcelDestek.Com 'dan da sorabilirsiniz.




.
Kullanıcı avatarı
Ömer BARAN
Siteye Alışmış
 
Adı Soyadı:ÖMER BARAN
Kayıt: 29 Oca 2013 16:17
Konum: ANKARA
Meslek: EMEKLİ
Yaş: 56
İleti: 245
 
Cinsiyet: Bay
Bulunduğunuz İl / Semt: ANKARA / ÇANKAYA


Forum Diğer Excel İşlemleri

Online Kullanıcılar

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 1 misafir

Bumerang - Yazarkafe